Пакет lxqt-panel-devel: Зависимости

Предоставляется
lxqt-panel-devel = 1.2.0-alt1:sisyphus_mipsel+89997.1600.1.1
Требуется
lxqt-panel = 1.2.0-alt1:sisyphus_mipsel+89997.1600.1.1
rpmlib(PayloadIsLzma)
Наверх