Пакет pciids: Зависимости

предоставляется:
pciids = 20220510-alt1:sisyphus_mipsel+81552.100.1.1
требуется:
rpmlib(PayloadIsLzma)
Наверх