Зависимость libsasl2-devel

libsasl2-devel-2.1.27-alt2.2
О пакете: Librairies for SASL a the Simple Authentication and Security Layer
  • Назад
  • 1
  • Следующая
Наверх