Зависимость libswscale-devel

libswscale-devel-4.4.1-alt0.1.mips1
О пакете: Development files for libswscale
  • Назад
  • 1
  • Следующая
Наверх