Пакет adcli-doc: Зависимости

Предоставляется
adcli-doc = 0.9.2-alt1:sisyphus_riscv64+25050.200.1.1
Требуется
rpmlib(PayloadIsLzma)
Наверх