Пакет devshm-namespaced: Зависимости

Предоставляется
devshm-namespaced = 1.0-alt1:sisyphus_riscv64+10588.100.1.1
Требуется
rpmlib(PayloadIsLzma)
Наверх