Пакет kf5-kservice-devel: Зависимости

предоставляется:
kf5-kservice-devel = 5.96.0-alt1:sisyphus_riscv64+22003.3700.1.1
требуется:
kf5-kconfig-devel
kf5-kcoreaddons-devel
libkf5service = 5.96.0-alt1:sisyphus_riscv64+22003.3700.1.1
rpmlib(PayloadIsLzma)
Наверх