Пакет kf5-kwindowsystem-devel: Зависимости

предоставляется:
kf5-kwindowsystem-devel = 5.95.0-alt1:sisyphus_riscv64+21152.1700.1.1
требуется:
libkf5windowsystem = 5.95.0-alt1:sisyphus_riscv64+21152.1700.1.1
Наверх