Пакет kf5-plasma-framework-devel: Зависимости

Предоставляется
kf5-plasma-framework-devel = 5.96.0-alt1:sisyphus_riscv64+22003.10400.1.1
Требуется
libkf5plasmaquick = 5.96.0-alt1:sisyphus_riscv64+22003.10400.1.1
kf5-kwindowsystem-devel
rpmlib(PayloadIsLzma)
Наверх