Пакет libXrender-devel: Зависимости

предоставляется:
pkgconfig(xrender) = 0.9.10
libXrender-devel = 0.9.10-alt1:sisyphus_riscv64+8293.100.1.1
требуется:
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
libX11-devel
xorg-proto-devel
pkgconfig(x11)
pkgconfig(renderproto) >= 0.9
pkgconfig(xproto)
libXrender = 0.9.10-alt1:sisyphus_riscv64+8293.100.1.1
Наверх