Пакет lxqt-globalkeys-devel: Зависимости

предоставляется:
lxqt-globalkeys-devel = 1.1.0-alt1:sisyphus_riscv64+19069.1300.1.1
pkgconfig(lxqt-globalkeys) = 1.1.0
pkgconfig(lxqt-globalkeys-ui) = 1.1.0
требуется:
lxqt-globalkeys = 1.1.0
lxqt-globalkeys = 1.1.0-alt1:sisyphus_riscv64+19069.1300.1.1
qt5-base-devel
rpmlib(PayloadIsLzma)
pkgconfig(Qt5DBus)
pkgconfig(Qt5Widgets)
/usr/lib64/pkgconfig
Наверх