Пакет lxqt-panel-devel: Зависимости

предоставляется:
lxqt-panel-devel = 1.1.0-alt1:sisyphus_riscv64+19069.1400.1.1
требуется:
lxqt-panel = 1.1.0-alt1:sisyphus_riscv64+19069.1400.1.1
rpmlib(PayloadIsLzma)
Наверх