Пакет nss-utils: Зависимости

предоставляется:
nss-tools
nss-utils = 3.79-alt1:sisyphus_riscv64+20766.200.1.1
требуется:
/lib64/ld-linux-riscv64-lp64d.so.1
libnspr4.so()(64bit) >= set:mfVAU3uD0VOGPJtgwzZBe0f48KFkceYhbG4Q3ZsPBjpNN…
libz.so.1()(64bit) >= set:khb6pwmWdIhpAOoqvxaG1
libplc4.so()(64bit) >= set:jeOUS1uiwDf0i4ya60BKE7aZFTLB3KdA0c2gGHwFLdDeA…
libnss = 3.79-alt1:sisyphus_riscv64+20766.200.1.1
rpmlib(PayloadIsLzma)
libplds4.so()(64bit) >= set:ie0xhPvtcDWRf5Zow3VpGGZkHn3
Наверх