Пакет pciids: Зависимости

предоставляется:
pciids = 20220719-alt1:sisyphus_riscv64+22413.100.1.1
требуется:
Наверх