Зависимость pkgconfig(liblzma)

liblzma-devel-5.2.5-alt3.1
О пакете: API headers and other development files related to liblzma
  • Назад
  • 1
  • Следующая
Наверх