Пакет libnma

Исходный пакет: libnma
Версия: 1.8.38-alt1
Собран:  21 апреля 2022 г. 23:03
Категория: Графические оболочки/GNOME
Сообщить об ошибке в пакете
Домашняя страница: https://gitlab.gnome.org/GNOME/libnma
Лицензия:  GPLv2+ and LGPLv2.1+
О пакете:  NetworkManager GUI library
Описание: 
This package contains the library used for integrating GUI tools with
NetworkManager.
Список rpm-пакетов, предоставляемых данным srpm-пакетом: 
libnma (riscv64)
libnma-common (noarch)
libnma-debuginfo (riscv64)
libnma-devel (riscv64)
libnma-devel-doc (noarch)
libnma-gir (riscv64)
libnma-gir-devel (noarch)
libnma-gtk4 (riscv64)
libnma-gtk4-debuginfo (riscv64)
libnma-gtk4-devel (riscv64)
libnma-gtk4-gir (riscv64)
libnma-gtk4-gir-devel (noarch)
Сопровождающий: Mikhail Efremov
Список участников: 
Mikhail Efremov
Последние изменения:
19 апреля 2022 г. Mikhail Efremov 1.8.38-alt1
- Added common subpackage.
- libnma-gtk4: Updated summary/description.
- Updated to 1.8.38.
30 марта 2022 г. Mikhail Efremov 1.8.36-alt1
- Updated to 1.8.36.
7 марта 2022 г. Mikhail Efremov 1.8.34-alt2
- Enabled experimental GTK4 version build.

Наверх