Зависимость libdbus-devel

libdbus-devel-1.4.18-alt1
О пакете: D-BUS development files
  • Назад
  • 1
  • Следующая
Наверх