Зависимость libtelepathy-glib-devel

libtelepathy-glib-devel-0.14.5-alt1
О пакете: Development libraries and header files for telepathy-glib
  • Назад
  • 1
  • Следующая
Наверх