Пакет firebird-devel: Зависимости

предоставляется:
firebird-devel = 2.1.5.18497.0-alt2
libib_util.so()(64bit) = set:edR4
требуется:
firebird = 2.1.5.18497.0-alt2
coreutils
/lib64/ld-linux-x86-64.so.2
Наверх