Пакет libnet-snmp-devel

Бинарный пакет: libnet-snmp-devel
Версия: 5.7.2-alt4.M70P.1
Архитектура: x86_64
Собран:  3 сентября 2014 г. 15:32
 в задании #128975
Исходный пакет: net-snmp30
Скопирован в задании: #129031
Категория: Разработка/C
Сообщить об ошибке в пакете
Лицензия:  BSD-like
О пакете:  The development environment for the Net-SNMP project
Описание: 
This package contains include files required for development
applications for use with the Net-SNMP project's network management
tools. You'll also need to have the libnet-snmp and net-snmp-utils packages
installed.
Последние изменения:
3 сентября 2014 г. Andrey Cherepanov 5.7.2-alt4.M70P.1
- Backport to p7 branch
24 октября 2013 г. Slava Dubrovskiy 5.7.2-alt5
- Update patches from V5-7-patches branch
- Fix (ALT#29516) - move snmp.conf(5) to net-snmp-clients
9 сентября 2013 г. Slava Dubrovskiy 5.7.2-alt4
- Update patches from V5-7-patches branch
- Fix (ALT #29319) - add README to python-module-netsnmp
- Add support for systemd - net-snmp-5.7.2-systemd.patch

Наверх