Зависимость libalsa-devel

libalsa-devel-1.0.27-alt3
О пакете: Development environment for Advanced Linux Sound Architecture (ALSA)
  • Назад
  • 1
  • Следующая
Наверх