Зависимость libgtk+2-devel

libgtk+2-devel-2.24.32-alt0.M70T.1
О пакете: Development files and tools for GTK+ applications
  • Назад
  • 1
  • Следующая
Наверх