Зависимость libgtk+2

libgtk+2-2.24.32-alt0.M70T.1
О пакете: The GIMP ToolKit (GTK+), a library for creating GUIs
  • Назад
  • 1
  • Следующая
Наверх