Зависимость libncurses-devel

libncurses-devel-5.9-alt3.M70P.1
О пакете: Development files for applications which use ncurses
  • Назад
  • 1
  • Следующая
Наверх