Зависимость libuuid-devel

libuuid-devel-2.22.1-alt1
О пакете: Development universally unique id library and include files
  • Назад
  • 1
  • Следующая
Наверх