Зависимость mono(atk-sharp)

libgtk-sharp2-2.12.11-alt1.1
О пакете: GTK+ and GNOME bindings for Mono
  • Назад
  • 1
  • Следующая
Наверх